1
HOODRIDE-BG :: Форуми :: За сайта и форума :: За форума
 
<< Предишна тема | Следваща тема >>
Бавен форум?
Отиди на страница  1 2 »
Редактори:Chris, DorkstaR, Tony, Dwarf, maniaka, BukTop, Tomekk, wicked, tokercho
Темата е затворена
Автор Отговор
BukTop
четвъртък 01 март 2012 - 12:57:30
Регистриран потребител #368
съобщения: 2003
От известно време забелязвам, че на моменти форума се бави страшно много. Понякога отнема по около 30 секунди да ми зареди нова страница/тема. На различни компютри ми го прави, само при мен ли е или... ?
Най-отгоре
moskovw
четвъртък 01 март 2012 - 13:24:16
Регистриран потребител #459
съобщения: 330
колега и при мен е така,само че някой път даже не ми зарежда
не знам от какво е влизам от 3 компа и е едно и също

ик-зм
Най-отгоре
fozio
четвъртък 01 март 2012 - 13:35:18
Регистриран потребител #519
съобщения: 287
На мен това ми беше първото впечатление от форума като се регистрирах

[center]/tumblr_ml41z10G4A1rua1nvo1_400.gif#_=
Най-отгоре
garfild
четвъртък 01 март 2012 - 14:10:28
Регистриран потребител #326
съобщения: 492
И при мен е така, дори не зарежда някой път и не ми работят емот иконите

Най-отгоре
BukTop
четвъртък 01 март 2012 - 15:52:14
Регистриран потребител #368
съобщения: 2003
garfild написа ...

И при мен е така, дори не зарежда някой път и не ми работят емот иконите


Това с емотиконите ми го прави на Хрома само. С Опера/Мозила нямам проблеми.
Най-отгоре
CHOCHONE
четвъртък 01 март 2012 - 16:13:27
Регистриран потребител #113
съобщения: 597
не е само при вас проблема и при мен е бавно зареждането и с хрома не иска да ми вади емотиконите ама му намерих цаката,разширява се малко прозорчето където се пише и се появяват

„Един Мерцедес-Бенц винаги трябва да изглежда като Мерцедес-Бенц”— Bruno Sacco
Най-отгоре
BONKING
четвъртък 01 март 2012 - 17:18:32
Регистриран потребител #476
съобщения: 343
Аз си мислех, че моя кош е твърде дърт вече , а то всички сме така...
Най-отгоре
ivanko_rav
четвъртък 01 март 2012 - 18:03:00
Регистриран потребител #68
съобщения: 27
И аз имам същия проблем с зациклянето. Много неприятно
Най-отгоре
Chris
четвъртък 01 март 2012 - 19:49:23
Регистриран потребител #1
съобщения: 4004
Знам за проблема, момчета. От доста време работя по него и имаше известен напредък, НО трябва още много неща да променя. Както се казва: "Трай, бабо, за хубост!"

За проблема с емотиконките разбрах снощи от Мъро. Принзнавам си, не знаех. Тествал съм сайта на Експлорър, Опера, Мозила и Сафари, но не и на Гуугъл Хром. Нямам представа, каква е причината, затова трябва да проверя

Най-отгоре
Tony
четвъртък 01 март 2012 - 23:05:39
Регистриран потребител #4
съобщения: 2852
При мен най-странното,че цикленето от неколко дни спре. Преди ми беше мноо зле по едно време. Абе ше се реши проблема. Така тъкмо ше се отсеат малко досадници , че се навъдиха "тюнинг" продавачи и специалисти по сичко. Па ние нали искаме да сме си само готини хора

висете отпуснато
Най-отгоре
Отиди на страница  1 2 »  

Иди:     Най-отгоре

Публикувайте тази тема: rss 0.92 Публикувайте тази тема: rss 2.0 Публикувайте тази тема: RDF
Powered by e107 Forum System
Онлайн
Гости: 12
Регистрирани: 0
На тази странница: 1
Регистрирани: 1811, най-новият: Borkaeff
Търси HOODRIDE-BG